Bund der Triskele
Würden Sie gerne auf diese Nachricht reagieren? Erstellen Sie einen Account in wenigen Klicks oder loggen Sie sich ein, um fortzufahren.
Bund der Triskele

Willkommen in unseren Hallen
 
PortalPortal  StartseiteStartseite  ChatChat  SuchenSuchen  AnmeldenAnmelden  LoginLogin  

 

 Allg. Forum

Nach unten 
AutorNachricht
Ki'Aran
Händlerfürst
Ki'Aran

Anzahl der Beiträge : 985
Anmeldedatum : 27.04.13

Allg. Forum Empty
BeitragThema: Allg. Forum   Allg. Forum EmptySo Aug 11, 2013 5:35 pm

Hallo zusammen

Denke es wäre nicht verkehrt, wenn wir eine Sammelstelle haben, um unsere Anliegen zum Forum zu deponieren. Ich fang dann auch gleich an: Seit ca. 10 Tagen habe ich in jedem Text einzelne Wörter die unterstrichen sind und auch eine andere Farbe haben wie der Rest des Textes. Ist das bei euch auch so? Liegt das am PC oder am Forum?

Gruss
Ki

Edit: Wenn ich mit der Maus über diese Worte fahre ploppt Werbung auf...?
Nach oben Nach unten
Gragosh gro-Donneraxt
Schutzherr
Gragosh gro-Donneraxt

Anzahl der Beiträge : 1137
Anmeldedatum : 02.05.13

Allg. Forum Empty
BeitragThema: Re: Allg. Forum   Allg. Forum EmptySo Aug 11, 2013 6:05 pm

Bei mir ist alles in Ordnung
Nach oben Nach unten
Sharline
Agent/in
Sharline

Anzahl der Beiträge : 1745
Anmeldedatum : 29.05.13

Allg. Forum Empty
BeitragThema: Re: Allg. Forum   Allg. Forum EmptySo Aug 11, 2013 6:41 pm

Bei mir ist auch alles in Ordung, ich habe das nicht.
Nach oben Nach unten
Lucien der Versager
Anwärter/in
Lucien der Versager

Anzahl der Beiträge : 311
Anmeldedatum : 21.07.13

Allg. Forum Empty
BeitragThema: Re: Allg. Forum   Allg. Forum EmptySo Aug 11, 2013 6:49 pm

Bei mir wirkt auch alles ganz normal. Klingt wirklich seltsam was du da hast. Fällt dir sowas denn auch in anderen Foren auf oder nur auf welchen die auf forumieren laufen?
Nach oben Nach unten
Rowan
Bewahrer
Rowan

Anzahl der Beiträge : 1690
Anmeldedatum : 25.04.13

Allg. Forum Empty
BeitragThema: Re: Allg. Forum   Allg. Forum EmptyMo Aug 12, 2013 8:22 am

Hast du das auch, wenn du eingeloggt bist? Wenn ja, dann weiss ich nicht woran es liegen könnte. Ich hab das Problem nicht. Wenn nein, dann ist es einfach eine Werbemechanismus des Forums. So wie das ecklige blinkende Bild in der Mitte des Forums, das nur erscheint, wenn man nicht eingeloggt ist.
Nach oben Nach unten
Lucien der Versager
Anwärter/in
Lucien der Versager

Anzahl der Beiträge : 311
Anmeldedatum : 21.07.13

Allg. Forum Empty
BeitragThema: Re: Allg. Forum   Allg. Forum EmptyMo Aug 12, 2013 8:22 am

Rowan schrieb:
Hast du das auch, wenn du eingeloggt bist? Wenn ja, dann weiss ich nicht woran es liegen könnte. Ich hab das Problem nicht. Wenn nein, dann ist es einfach eine Werbemechanismus des Forums. So wie das ecklige blinkende Bild in der Mitte des Forums, das nur erscheint, wenn man nicht eingeloggt ist.
AdBlock ftw. Vielleicht mal damit ausprobieren? Oder gehst du ins Forum vielleicht durch Google-Search?
Nach oben Nach unten
Rowan
Bewahrer
Rowan

Anzahl der Beiträge : 1690
Anmeldedatum : 25.04.13

Allg. Forum Empty
BeitragThema: Re: Allg. Forum   Allg. Forum EmptyMo Aug 12, 2013 9:18 am

Nach oben Nach unten
Ki'Aran
Händlerfürst
Ki'Aran

Anzahl der Beiträge : 985
Anmeldedatum : 27.04.13

Allg. Forum Empty
BeitragThema: Re: Allg. Forum   Allg. Forum EmptyMo Aug 12, 2013 5:54 pm

Soo...nachdem ich Sorgen hatte, dass ich mir einen Virus eingefangen habe hat sich das erledigt. Es war eine doofe Toolbar auf Firefox die ausgeschaltet werden musste. Den Adblocker habe ich jetzt zusätzlich auch noch an. Danke für eure Hilfe :-)
Nach oben Nach unten
Bronn
Agent/in
Bronn

Anzahl der Beiträge : 685
Anmeldedatum : 29.05.13

Allg. Forum Empty
BeitragThema: Re: Allg. Forum   Allg. Forum EmptyMo Aug 12, 2013 5:56 pm

War des die Delta Toolbar zufällig?
Nach oben Nach unten
Ki'Aran
Händlerfürst
Ki'Aran

Anzahl der Beiträge : 985
Anmeldedatum : 27.04.13

Allg. Forum Empty
BeitragThema: Re: Allg. Forum   Allg. Forum EmptyMo Aug 12, 2013 6:29 pm

Puh...kann ich dir ehrlich gesagt nicht sagen. War mehr ein Geteste mit einem Kumpel und nach dem wir die Toolbar ausgeschaltet haben funktionierte alles wieder einwandfrei.
Nach oben Nach unten
Lucien der Versager
Anwärter/in
Lucien der Versager

Anzahl der Beiträge : 311
Anmeldedatum : 21.07.13

Allg. Forum Empty
BeitragThema: Re: Allg. Forum   Allg. Forum EmptyMo Aug 12, 2013 8:15 pm

Faszinierend. Manchmal sind es wirklich die Dinge mit denen man nicht rechnen sollte. Generell würde ich aber immer davon abraten extra Toolbar-Addons mit einem Browser zu installieren.
Nach oben Nach unten
Gesponserte Inhalte




Allg. Forum Empty
BeitragThema: Re: Allg. Forum   Allg. Forum Empty

Nach oben Nach unten
 
Allg. Forum
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Sweety-Eni würde gerne zu euch kommen :D
» zu welcher Quest gehört die Aufgabe: "Die Windflöte"?
» ***RIDING OUT*** Online Multi-Player Spiel
» Waldrand

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Bund der Triskele :: Ooc-Bereich :: Technisches zum Forum-
Gehe zu: